Connection Alice en Wifi qui déconnecte après 5m de téléchargement ?? (Page 1) / Points d'accès Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 04-12-2005 01:03:27

Vincedbz
Nouveau membre
Inscription : 29-10-2005
Messages : 3

Connection Alice en Wifi qui déconnecte après 5m de téléchargement ??

Voila. J'ai réussi à installer un réseau entre mon voisin (ethernet) et moi (wifi). Je suis en IP fixe et lui en dynamique (mais elle change jamais apparamment). Ca roule nickel quand je surfe, idem pour le direct download mais c'est quand j'utilise des logiciels de téléchargement : Emule, Azureus et Mirc = après un certain temps, le débit chute jusqu'à 0 o/s !!
J'ai ouvert les ports dans le modem routeur Triway 633 d'Alice. Ca marche bien quand je teste les ports...
D'où peux venir le problème sachant que le reste marche ???
PS : évitez les solutions du style "télécharge pas, comme ça t auras pas de problème !".

Merci à vous

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
Wifi bridée ...? par Faceau
1 69 07-01-2020 09:32:35 par Daddy
3 74 21-12-2019 13:04:21 par Daddy
2 222 30-11-2019 08:45:39 par bigbernie
4 6614 29-11-2019 21:48:35 par soulimane
1 400 28-10-2019 20:43:39 par Daddy

Pied de page des forums