HELP - Access point et Workgroup bridge - (Page 1) / Discussion générale sur le Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 31-03-2009 12:04:33

benoit83
Nouveau membre
Inscription : 31-03-2009
Messages : 1

HELP - Access point et Workgroup bridge -

Bonjour, je fais actuellement des tests pour un projet wifi.
J'ai une borne Cisco 1130 configurée en AP root et une borne Cisco 1130 configurée en workgroup bridge (WGB). Mon but est de pouvoir pinguer le pc derrière le WGB à partir du réseau local. Mon problème est que quand je regarde le statut du WGB sur l'interface web de mon AP il y a écrit " association processing " et je n'arrive pas à pinguer mon WGB à partir d'un ordi sur le réseau local. Cependant dans la fenêtre association de l'interface graphique de mon AP, le WGB est bien reconnu en tant que repeteur.

Je ne comprends pas pourquoi cela marche pas, j'ai suivi la doc Cisco. Si vous avez une solution, ce serait vraiment sympa de me répondre.
Merci beaucoup.

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
0 1051 29-09-2010 09:55:34 par nonob
0 1194 01-09-2010 10:34:46 par webos76
0 2006 18-03-2010 13:49:33 par yassine1nl
0 1647 07-12-2009 02:22:33 par zelic
0 1497 06-12-2009 02:02:42 par SnK

Pied de page des forums