Amplification BORNE "neuf wifi" plus de dhcp (Page 1) / Points d'accès Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 24-02-2008 12:34:19

deder
Nouveau membre
Inscription : 24-02-2008
Messages : 1

Amplification BORNE "neuf wifi" plus de dhcp

Bonjour,
je suis étudiant et mes parent on une connections neuftélécom ayant quelque soucis avec orange en ce moment,
j'essaye de pouvoir me connecter a internet.
De chez moi je capte une borne neuf wifi ou on peut se connecter avec des identifiants neuf spécifique.
le problème c'est que le signal est détecté en faible même très faible et du coup j'ai des déconnections toute les minutes.
J'ai acheter il y a 3 jour un amplificateur de signal le DWL-G710 de D-link.
Il capte bien le signal le renvoie bien en pleine puissance mais kan je connecte mon pc au signal il n'y a plus d'attribution d'ip par le dhcp,
donc plus de connections du tout ....
une personne pourrait elle m'aider a configurer tout cela pour que cela fonctionne ?

Merci d'avance

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
4 1137 20-07-2017 23:51:53 par ArthDev
1 225 19-07-2017 10:15:08 par M1ck3y
3 1818 08-05-2017 16:48:15 par k750
Le WiFi ac par k750
2 842 11-02-2016 13:56:57 par k750
wifi lent ++ par boulou60
8 1471 13-02-2015 20:14:26 par M1ck3y

Pied de page des forums