probleme avec wireless lan connection indicator (Page 2) / Discussion générale sur le Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#26 08-08-2006 16:19:48

MARC
Invité

Re : probleme avec wireless lan connection indicator

bonjour,
j'ai un acer aspire 1350 et ma carte wifi ne detecte aucun reseau alors ke j'ai 2 autre ordi connectés en wifi ( un pc et un portable) . J'ai essayé plein de manip mais rien ne marche.... qqn pourrait m'aider ???

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#27 26-08-2006 20:37:54

remi-trop-cuit
Invité

Re : probleme avec wireless lan connection indicator

Merci Merci Merci et encore thanks you M1lano, ca fait des mois queje me demandais pourquoi cette satané carte fonctionnait que qu'en elle voulait, maintenant je sais !!!!!!!
O lala Trop Content !!!!

#28 05-09-2006 20:38:50

thomer
Invité

Re : probleme avec wireless lan connection indicator

Bonjour a tous... Moi j'ai un ordinateur toshiba depuis un an avec la carte wifi suivante : Intel PRO/Wireless 2200BG.
Elle est desactivee et je n'arrive pas a l'activer. Il me marque toujours la meme chose: "il faut fermer telle ou telle fenetre (connexions reseau et cie) puis reessayer" alors qu'aucune fenetre est ouverte...
Quelqu'un sait-il ce qu'il faut faire ?
Merci.

#29 17-01-2007 23:49:43

thomas1492
Nouveau membre
Inscription : 17-01-2007
Messages : 3

Re : probleme avec wireless lan connection indicator

Salut,
J'ai un probleme avec le wifi de mon pc portable (Packard Bell EasyNote). Ma carte wifi Atheros wireless Network Adapter Network Connection fonctionne correctement mais dans la barre des taches, l'icone de wireless lan connection indicator a une croix rouge dessus. Et quand j'active ma carte reseau, il ne detecte pas mon reseau sans fil alors que j'ai deux autres ordinateurs connecter a ce reseau internet.
J'ai essayer de desinstaller le pilote et le reinstaller ou meme les mises a jour mais rien. Je ne sais pas quoi faire.
Merci pour vos reponses.

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
1 1976 28-10-2019 20:43:39 par Daddy
4 1406 15-10-2019 22:25:18 par Moodular
0 1641 15-09-2019 17:16:49 par romucifer
1 2549 18-07-2018 16:02:29 par Alain08
0 4975 02-07-2016 12:46:54 par clemlev02

Pied de page des forums