WIFI, je capte le signal de ma alice box mais je ne peux pas surfer... (Page 1) / Points d'accès Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 19-09-2007 19:06:50

zombie14-18
Nouveau membre
Inscription : 19-09-2007
Messages : 1

WIFI, je capte le signal de ma alice box mais je ne peux pas surfer...

Bonjour a tous !

Je vous expose mon probléme :
Mes parents on un ordinateur, windows xp, qui posséde une connection ethernet avec la alicebox.
Possédant moi méme un pc sous windows xp, je me suis procurer une clé wifi haut débit USB 2.0 54Mbps 802.11g. ( c'est ce qui est écrit sur la voite tout du moins).

Je capte un signal de 54.0 Mbits/s.

Mais impossible de me connecter a internet !!!
Il me dit connection limitée ou inexistente et se déconnecte souvent pour me redonner le même message...

Je sais pas si sa a un rapport mais j'ai u un virus dessus il y a peu de temps.
"hacked by godzilla"
c'étais écrit dans la barre bleu en haut dans internet explorer.
Mais j'en suis venu a bout.

Je ne sais pas quoi faire

Quelqu'un peu t'il m'aider s'il vous plais ?

ps : desoler pour l'orthographe

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Pied de page des forums