problème connexion (Page 1) / Cartes Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 17-08-2007 16:19:21

mali89
Nouveau membre
Inscription : 17-08-2007
Messages : 1

problème connexion

Salut à tous.
Je possède un adaptateur USB de la marque "sitecom".
N'ayant pas les moyens de m'offrir internet, je squatte les lignes non-sécurisées de mon voisinage.
J'ai pas mal de connexion disponibles, dont 2 "défaut" et 2 ou 3 autres modem "speedtouch".
Seulement voila, Y'a des jours ou les réseaux sont disponibles et la connexion est excellente (entre 40 mbits/s et 60mbits/s).
Et puis y'a les jours ou elles sont également toutes disponibles, je m'y connecte et la connexion est excellente et tout aussi rapide, mais le logo des deux pc pour la "connexion au réseau sans fil" n'indique qu'un seul pc avec l'écran bleu alors qu'il faut qu'ils soient tous les deux en bleu pour surfer.
Quelqu'un peut-il m'éclairer la-dessus.
Merci.

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
Connexion wifi par Mohamed-Haddad
3 585 27-05-2020 13:21:05 par Daddy
0 924 17-01-2020 18:40:18 par Oly76
4 660 15-10-2019 22:25:18 par Moodular
1 1675 18-07-2018 16:02:29 par Alain08
0 1811 26-11-2010 15:19:54 par fabrice_lille

Pied de page des forums