Probleme avec Routeur adsl wifi (Page 1) / Points d'accès Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 06-06-2007 16:58:33

Maxime128
Nouveau membre
Inscription : 06-06-2007
Messages : 3

Probleme avec Routeur adsl wifi

Bonjour, j'ai déménagé depuis quelques mois en Espagne. J'ai souscris auprès d'un FAI : Telefonica (Equivo à France Telecom en France). J'ai reçu un routeur adsl avec wifi (pas de carte wifi à ajouter, elle y est déjà incorporé).

Pour l'instant deux ordinateurs y sont raccordés "directement" et possèdent donc l'accès à Internet via cables RJ45.

J'aimerais avoir le net sur un 3ème ordinateur par wifi. Et c'est là que le problème commence !

- J'ai activé le wifi sur le routeur via son adresse ip : 192.168.1.1
- J'ai placé une clée WEP 64bits avec 5 chiffres (la sécurisation est le moindre des mes soucis pour l'instant).
- Je nomme le SSID: "wifi".
- Je coche "Hide Access Point" (test avec et sans via le portable)
- Country : ALL


J'ai la possibilité de faire un test interne, le wifi fonctionne. Je regarde le voyant sur le routeur "wlan" est allumé.

Tout semble fonctionner pour le mieux. J'utilise mon ordinateur portable (qui possède le wifi). Je regarde si il y a une connexion sans fil... Et là rien ! Du moins, pas du routeur.

Je ne pense pas que le problème vient de mon PC portable puisqu'il voit d'autres réseaux.

Est-ce moi qui ai mal fait quelque chose ? ou est-ce la carte interne du routeur qui a un problème ?


Merci du temps que vous m'accordez ainsi que celui que vous avez pris pour répondre à ce post.


[Si besoin, je peux faire des captures d'écran]

Configuration: Windows XP
Internet Explorer 7.0

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#2 06-06-2007 19:03:14

charly
Membre
Inscription : 23-05-2007
Messages : 37

Re : Probleme avec Routeur adsl wifi

Je coche "Hide Access Point" (test avec et sans via le portable)

Décoche le pour tester puis remet en augmentant la sécurité: WPA

Hors Ligne

#3 06-06-2007 19:09:21

Maxime128
Nouveau membre
Inscription : 06-06-2007
Messages : 3

Re : Probleme avec Routeur adsl wifi

Je vais tester merci smile je vous tien au courant :p

Hors Ligne

#4 06-06-2007 21:24:38

Maxime128
Nouveau membre
Inscription : 06-06-2007
Messages : 3

Re : Probleme avec Routeur adsl wifi

J'obtien cette fenetre :

wpa.JPG

Pourrais ton m'expliquer se que je doit y mettre ?

Merci beaucoup smile

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Pied de page des forums