Problème whax/ carte OvisLink (Page 1) / Logiciels Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 14-12-2006 23:06:33

noki
Nouveau membre
Inscription : 14-12-2006
Messages : 5

Problème whax/ carte OvisLink

Bonjour,

J'ai cette carte en version PCMCIA : http://www.amazon.fr/Ovislink-EVO-W108P … B000GYHU3A

Mais je me trouve face à un problème lorsque je boot sur le cd avec la carte insérée. Le boot s'arrete après ceci :

Use 'slax nohotplug' boot parameter to skip the following step:
Activating hardware detection : /etc/rc.d/rc/hotplug start
/sbin/dhcpcd -d -t 10 ath0

Et plus rien si je laisse la carte...
Si je l'enlève le boot redemare... mais voila, dès que je remet la carte meme une fois sur l'interface graphique, le clavier se bloque...(pas vraiment en faite: toute se que j'écrit pendant que la carte est inséré apparait lorsque je l'enlève...) 

Plutot etrange...

Ps: la carte a l'air de fonctionner car j'ai tout meme pû faire un scan réseau et j'ai pu voir mon reseau s'afficher...mais biensur pas m'y connecter car pouvant inscrire la clé WPA

Si il faut configurer la carte, vous pourriez m'indiquer comment car j'ai pas mal chercher, et pas compri grand chose....
Merci

Dernière modification par noki (15-12-2006 02:43:15)

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
4 1407 15-10-2019 22:25:18 par Moodular
1 2550 18-07-2018 16:02:29 par Alain08
3 4622 11-02-2016 14:35:09 par k750
1 3382 28-12-2010 15:52:34 par Daddy
3 2853 21-10-2010 23:25:17 par Marcusdeclermont

Pied de page des forums