mon ordi rame depuis que j'ai installé la club-internetbox (Page 1) / Discussion générale sur le Wi-Fi / Forum Canard Wifi
Besoin d'aide Wi-Fi ?

Vous n'êtes pas identifié(e).     

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

#1 14-10-2006 12:43:49

pumple81
Nouveau membre
Inscription : 14-10-2006
Messages : 1

mon ordi rame depuis que j'ai installé la club-internetbox

je suis en wifi
mon ordi fonctionnait bien jusque là
mais depuis l'installation de la box, je ne peux plus ecouter de musique, mon ordi est super lent au demarrage...
j'ai fait un scan avec mon antivirus : rien
j'ai essayé de restaurer avant la date d'insatallation mais je n'y arrive pas
j'arrive tres bien à me connecter mais du coup le pb c l'environnement tout rame
j'ai besoin d'aide
merci à tous

Dernière modification par pumple81 (19-10-2006 20:57:05)

Hors Ligne

Annonce

Visitez la boutique Wifi-highpower.com, votre revendeur agr Alfa Network: du matriel Wifi slectionn, cartes Wifi USB Awus036h et Awus036nh, antennes omnis, yagis, panel, amplis wifi, accessoires...

Sujets similaires

Discussion Réponses Vues Dernier message
1 4888 19-07-2017 10:15:08 par Daddy
1 4484 29-08-2010 12:45:15 par yzyouifi
129 50801 08-09-2009 18:23:33 par downtett
1 4151 05-08-2009 14:08:42 par billy9R
0 4052 23-07-2009 03:44:07 par rouhaud

Pied de page des forums